Jump to content
СофтФорум - всё о компьютерах и не только

Freax

Members
  • Posts

    38
  • Joined

  • Last visited

About Freax

Freax's Achievements

0

Reputation

  1. Ндавно, у друга наподобие было.... Винт не расшаривался на сеть. Переконвертнули его в NTFS, начилась такая же фигня. Вернули обратно. Появились чток 10 папок со знаками вопроса в названии... WinHex'ом сделали бэкап файлов, и стерли все из этих каталогов, но сами катологи не удалились... Помоему в этом случае только формат... :)
  2. Если я правильно помню, то 192 у WMA - максимальный битрейт и выше ты уже ни чем сграбишь )
  3. Marizza: а если одну планку на 512 поставить? Если то-же самое выдаст то эта планка 99% битая
  4. Emax: Acorp'овские модемы или работают хорошо или не работают совсем Сколько сил я потратил пытаясь установить знакомым новый модем Sprinter 56 EXt так и неполучилось ничего... А недавно у них АТС сменили он сам работать начал Такие вот пироги... Попробуй почитай что писал Old men, может у тебя получится
  5. SHUXER: Помоему или шлейф глюканул или ты его вверх ногами вставляешь (со всеми бывает).
  6. PowerMakc: UserGate тебе поможет
  7. Еще есть вероятность, что все это простой глюк BIOS'а. Попробуй обнулить его (вынуть батарейку на пвру минут). Хотя, что-бы спокойнее было лучше на гарантию свозить...
  8. Поставь SP 2. Если правильно помню XP SP 1 не поддерживает винчестеры емкостью больше 160ГБ
  9. Щас вспомнил, что читал в каком-то руководстве, что на разделах с файловой системой NTFS можно делать так называемые "Жесткие ссылки". Используется если надо создать много копий одного файла под разными именами. По сути дела это обычный ярлык, но в его свойсвах пишется размер файла, на который этот ярлык ссылается. Тем не менее если выделить группу файлов, то размер жесткой ссылки будет как размер обычного ярлыка. Но вся проблема что такие ссылки можно создавать на ОДНОМ разделе. Это я так, к слову. А вобще я согласен с Shurr'ом.
  10. Freax

    Office XP

    1. Попробуй отрубить все в автозагрузке : Выполнить->msconfig->Тестовый запуск. 2. Дефрагментацию давно делал? 3. Попробуй обновить дрова для материнки. Добавлено : [mergetime]1111199832[/mergetime] сорри, вторую страницу не заметил :)
  11. Сделай резервную копию фоток на другом диске, а диск на котором у тебя сейчас лежат фотки прогони CHECKDISK'ом. Думаю что 99% это баг файловой системы. :) Добавлено : [mergetime]1111191957[/mergetime] Виктория Если бы они не отличались, у них бы были одинаковые названия :)
  12. Злющий_Док NTFS в FAT32 переконвертировать можно, но нежелательно Я для интереса конвертировал Patition Magic'ом - вроде даже без глюков, но если там важная инва то лучше не делать
  13. Freax

    Acorp 56K@Ext

    Модем подключен напрямую к линии. Линия у них цифровая, а вот в качестве я не уверен (дом-хрущевка). Есть ли какие-нибудь программыные средства для решения проблемы (кто меня пустит щиток вскрывать)? Раз мой модем работает, значит все не так безнадежно. Добавлено : [mergetime]1110079060[/mergetime] Kart Твой совет помню
  14. Freax

    Acorp 56K@Ext

    Предыстория: Знакомые попросили помочь им выбрать модем.Не долго думая я взял Acorp56K@Ext (вобщем-то весьма стойкий middle-1600 рублей). Теперь история: Придя к ним поставил модем (все как положено) проверяю: звоню по гостевому входу на РОЛ- дозвонился, НО так и не смог открыть в браузере их страницу, по ping'у тоже нет ответа. Ладно думаю щас вторую винду поставлю(старая - Win XP PRO SP1 тоже я ставил) - мало что они в нее за год напихали. Ставлю (кстати с того-же диска что и первую), запускаю- та же лажа. Думаю дальше- наверно дрова старые. Бегу домой, беру свой модем (US Robotics FAX EXT), возвращаюсь, ставлю на место их модема свой- в двух операционках работает! Гружу новые драйвера для Acorp'а (скорость соединения больше чем у меня), ставлю его на место- итог: практически то-же самое, только стал загружаться код некоторых страниц (ОЧЕНЬ медленно), а один раз заработал как мой, но после переподключения то-же самое. Так как время уже было под вечер беру их модем и иду домой. Дома ставлю его в систему (тоже Win XP PRO SP1 установленная с того-же диска)- РАБОТАЕТ!!! Ночь в инете на нем отсидел- без глюков. Теперь думаю что делать дальше: в гарантийку нести - у них по закону подлости все должно заработать Что-то я слышал по тонкой подстройке модемов (МАХ MTU и т.д.), но как выставлять не знаю. На последок конфиги: Комп у знакомых: AMD Athlon XP 2500+ Gigabyte GA-7N400E (NForce 2 400 non ultra) 256MB Kinmax PC 3200 PowerColor Radeon 9200 WesternDigital 80GB Acorp56K@EXT Комп у меня: AMD Athlon XP 2800+@3200+ Gigabyte GA-7VT600 (VIA KT 600) 2x256MB Kingston HyperX PC 3500 Sapphere Radeon 9200 SB Audigy Live WesternDigital 120GB (8MB) US Robotics FAX EXT
×
×
  • Create New...