Jump to content
СофтФорум - всё о компьютерах и не только

NIN

Members
  • Content Count

    78
  • Joined

  • Last visited

Community Reputation

0

About NIN

  1. нет((( нашел вот тут на форуме , сделал все как тот парень, но ничего не выходит.. !!!!!!!!! Получилось))) Сделал как написано тут ничего лишнего не добавлял (парень там добавил глобально правило для utorrent, я его удалил) Я это дела в конфигурации COMODO - Internet Security Потом зашел в "общие настройки" -> "конфигурация" -> и выбрал "COMODO - Firewall Security . Utorrent все это время работал. Как только произошел переход на новую конфигурацию comodo сообщил что uTorrent проситься в сеть (входящее или исходящее соединение я уже не помню) -> уведомление обработал как "разреш
  2. да у меня там вообще))) конфигурация: комодо - интернет сикюрити комодо - проактив сикюрити комодо - фаервол сикюрити по умолчанию интрнет сикюрити. В целом понравился. Интернет быстрей работает итд. Правда злобный вообще
  3. эм.. у меня версия 6.3.32439.2937 немного по другому
  4. Люди добрые! Помогите пожалуйста открыть порт на COMODO Internet Security для uTorrent . Все перепробовал, не получается( ZyXEL кинетик порт не закрывает, в зюкселе ничего не торогал. Если отключить в комодо фаервол то порт открыт. Дело в нем, а как пробросить не знаю его.. в utorrent то зеленый кружок то желтый треугольник...
  5. расслабился в последнее время) с канцелярией все в порядке, техника могет) это же рабочий стол
  6. А если нет почтового клиента то опции "почтовый антивирус" и "анти-спам" можно и выключить, или они еще для чего то ?
  7. Пробую вот KIS 2013. А вот эти плагины которые у меня теперь в расширениях браузера, хочу их удалить. KIS может без них обойтись или они неразрывно взаимосвязаны? А то как то браузер медленно себя ведет блин, поиск медленный - сначала думает с белым экраном потом выдает, раньше быстренько все делал (Chrome), да и лишняя надстройка работающая тоже не дело для браузера. Не привычно еще что обновления проходят очень медленно как то... Вроде ниче так антивирус, но не в восторге
  8. Вообщем на свежую систему установил драйвера с сайта Intel и Station-Drivers. Не нашел тока замену Wi-Fi Driver V5.100.196.15 for Windows 7 32bit & 64bit.(WHQL) от 2012.05.18, верней нашел но что то не лезло как то, поставил "родные" от ASUS. На чипсет поставил версию 9.3.0.1026 с сайта Intel , хотя можно было и 9.3.0.1019 (последний драйвер без поддержки windows 8) , но вот решил попробывать. Дрова ставил самые свежие. После чистки временных файлов ошибок нет. В планировщике ветки ASUS нет. Впрочем можно было обойтись тока драйвером на Чипсет но только с сайта Intel и ошибок бы таких
  9. "Библиотека планировщика заданий" присутствует АСУС, я думал это не то, разберусь. Качаю вот драйвер 9.3.0.1019 без поддержки 8ки, хочу их поставить поверх. Или есть вариант скачать дрова с сайта Intel
  10. Ну в планировщике у меня ничего такого нет, я утилиты не ставил от ASUS , ну разве что Intel MEI. Удалил все, восстановил потом этот файл.
  11. Самостоятельно именно этот файл удалил в корзину, перезагрузился - ошибка. Восстановил из корзины, перезагрузился нет ошибки. Думаю дрова надо поставить те в которых нет поддержки 8ки и проблемы не будет, или как то его не трогать или ...ждать нормальных дров)) О_О ))) надо его скопировать, все прочистить, а потом восстановить =))) А можно удалить дрова на чипсет и потом установить прежнюю версию?
  12. нет пока не трогал, я не знаю что делать в планировщике. В папке "служебные" есть "Очистка диска" ей прошелся и Wise Registry Cleaner прочистил реестр.
  13. У меня это не в первый раз честно. Было помню там две одинаковые версии дров на чипсет. Разница была в том что у одного была поддержка 8 а у другого нет (точно не помню но версии дров были одинаковы и даты почти тоже), и который поддерживал 8ку вытворял вот такое.
×
×
  • Create New...