Jump to content
СофтФорум - всё о компьютерах и не только

Recommended Posts

Попробовал вариант с латинским и откатом = 0. Не знаю, может это и раньше было, а я просто не замечал до тех пор, пока не понадобилось ввести аббревиатуру с И в конце.

А баг между прочим, не первой свежести:

http://newsgroup.xnview.com/viewtopic.php?f=35&t=19170

Link to post
Share on other sites

Здравствуйте. Появилась такая проблема: не работает "Изображение+Добавить текст". Окно настроек текста открывается, нажимаю ок, виден текст в негативе под курсором, но при нажатии лев.кн. мыши текст пропадает. Прозрачность менял - ничего не дает. Появилось на версии 2.24 (Порт). Попробовал версию 2.20 и 2.25 - то же самое. Т.е. сама программа ни при чем. А у меня чего-то не хватает? Ява есть, Визуал Студио есть, НЕТ Фрэймворк есть - чо ей надо-то???

Виндоуз7 Хоум Премиум.

Всегда пользовался только портативной версией, и на ЭксПи и на 7.

Решение: скачал порт-версию 2.00, в настройках указал для хранения ini файла папку с программой

Все ОК.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...