Jump to content
СофтФорум - всё о компьютерах и не только

Report

  • Optionally enter a message with your report.

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Glass1
      Доброго времени суток, продвинутые прогеры и просто форумляне. Столкнулся с одним вирусом, ничего с ним не могу сделать. Помогите пжлст. Рассказываю, что за червь. Я не помню, как и когда точно он у меня появился, но суть в баннере. Стоит винда7, справа, где часы, абсолютно рондомно по времени(может раз в сутки, раз в час, раз в 12 часов, т.е. по разному) вылезает баннер с рекламой снизу вверх. Баннер часто разный, не один и тот же. После этого сразу, либо при попытке закрыть этот баннер,  открывается сайт, но не строго определённый, а снова же рондомный. Это могут быть сайт игр, сайт игровых автоматов и прочее. Так же относится к этой же вирусячке и вылезание с того же угла банера с предложением обновить флешплеер, либо что то связаное с местом на диске(не помню точно). Мне уже массу всего советовали, устанавливал я кучу прог на поиск, извлечение этих вирусов, ничего не помогает. Др.Веб, касперский, адгуард, антималвар и ещё куча всего не видят проблем на компе. Люди добрые, помогите плиз. Просто невозможно уже..... Ставишь фильм посмотреть, засыпаешь под него, и.... вскакиваешь оттого, что комп орёёёёёт какой то рекламой игрухи в открывшейся странице из-за этого червя. Спасибо ребят заранее.
    • By Riki_Tiki_Tavi
      Всем привет! Не смог создать тему в разделе ATI(закрыта). 
      На ноутбук(Samsung R60-X001) установил Windows 7. Изначально там стояла Vista, потом поставил ХР, теперь 7, на сайте производителя ноутбука, драйвера только для VIsta, XP. Все драйвера для Vista установились, но на видеокарту есть проблема. Драйвер устанавливается, но почему то обнаруживает видеокарту X1200 а не X1250. Подскажите как быть?
    • By deni-s
      После автоматич. обновления следующий сеанс работы компа идет на тормозах. Всё виснет или отказывается реагировать. Да выдает такое окно : "ошибка системы - ssText3d.scr" "Приложению не удалось запустить работу как следует ((0хс0000185.".Решил сделать откат (единственный вариант был на 10.03.13). Работать комп стал нормально, но выключая, его снова устанавливаются обновления, проблемы возвращаются. Причем,к сожалению, нет возможности выключить без установки обновлений, как на ХР. Или я не нахожу этой опции? Что это такое? и как с этим справиться?
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...