Jump to content
СофтФорум - всё о компьютерах и не только

Ящик грузится в темную


Sweet
 Share

Recommended Posts

Люди помогите по такому вопросу: включаешь комп, раздается длинный сигнал,ящик грузится(что-то там внутри шуршит),но на мониторе темный экран.Выключишь кнопкой- еще раз включишь(а может и раза 2-3) все нормально загружается и работает без проблем.Ящик : пень 1500,мать элитгруп,память Rimm 512 метров,видио Asus 8170SE(GeForse 4),Система -ХР, CD-RW- LG, DVD- Panasonic.

Link to comment
Share on other sites

У меня такое было когда на мамке плохо стал работать вентилятор (вообще не крутился после некоторого промежутка времени). Система напрочь подвисала после чего включался комп только с 3-го раза...Посмотри, может это из-за него...

Link to comment
Share on other sites

А мне кажется эта шняга - программная. Что-то с БИОСОМ. Поробуй, когда будешь включать комп, сделать следующее:

Зажми на клаве INSERT

Включай комп при нажатой клавише

(Это востанавливает настройки БИОСА по дефолту) ;)

Link to comment
Share on other sites

Зажми на клаве INSERT

Включай комп при нажатой клавише

(Это востанавливает настройки БИОСА по дефолту) ;)

Это для Амибиоса. Для Аварда надо в сетапе выбрать. CMOS defaults или что-то типа этого

Link to comment
Share on other sites

походу какая то шняга с агп у нас на работе тестовый комп такая же фишка с агп картой грузится токо со второго раза с пси загрузился сразу же там чтото с напряжениемм может или еще что

Link to comment
Share on other sites

Суть в том -что на видюхе нет кулера, поэтому чистить вроде нечего. Такая хрень с загрузкой происходит не каждый раз,и даже не каждый день. Но может и пару-тройку раз в день, а потом неделю работать нормально. Блок питания поставил на 350Вт. По идее должно хватать.

Link to comment
Share on other sites

  • 2 months later...

Сталкивался с такой проблемой. У меня не грузился комп из-за конфликта прерываний сетевой и звуковой. отключи все дополнительное оборудование (сетевую, звук и т.д.) оставив только самое необходимое. При загрузке в БИОС установи по-моему в Auto-reset cjnfiguration ----> Enable перезагрузись и устанавливай все обратно . Система переопределит новые прерывания и все должно заработать (кажется)...

Link to comment
Share on other sites

Проблема может быть в блоке питания.

Так же проверь, плотно ли вставлена линейка оперативной памяти.

Edited by Asakra
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...