Jump to content
СофтФорум - всё о компьютерах и не только

Сетевой кабель не подключен!!!!!!


Recommended Posts

У меня такая проблема!!!

У меня в доме на крыше поставили свич, и кинули кабеля в на 3 квартиры...

Материнку у меня D845GBV, вставляю новую сетевую, подключаю кабель, а мне пишет "сетевой кабель не подключен", в устройствах она стала нормально. Плата "conyon 10/100Mbps..." Проверяю вторым свичем кабель, свич кабель видет, а сетевая плата нет. Может это несовместимость с материнкой, люди помогите разобратся плззззз....

Link to comment
Share on other sites

Nest4:

1 проверь кабель

2 попробуй воткнуть в другой порт свича

3 протри контакты на сетевой карточке резинкой

4 попробуй воткнуть в другой разъем сетевушку

5 попробуй другую сетевушку

6 а в сетевых настройка тисипиайпи есть??

Link to comment
Share on other sites

я поключил старую 10Mbs карту она видет кабель, новая нет, и еще я взял у друга работающую сетивуху она тоже невидет кабеля....

Link to comment
Share on other sites

Спасибо всем за помощь, получилось так что все мы правильно обжимали, просто щипцы были старые и некоторые провода недожимались, сегедня принесут нормальные щипцы и я думаю все будет нормально.

РS. как узнал что щипцы галимые так и конекторы закончились, а последний запаролся...

Link to comment
Share on other sites

  • 2 weeks later...

У меня проблема с хабами!!!"server" находиться на 3-м зтаже,сеть видит около 50-и компов.На 2-м этаже-10!Проблема состоит в том,что есть разделение между хабами на этажи-3-1-2!!!Т.е.3-й,это сервак,1-й,это хаб разделяющий 2-й и 3-й этаж!Железно прозвонил связь между хабами и всё равно на 2-м нет сети)Просто,напрямую между двумя этажами провести не реал,времени нету совсем!!!До этого Сервак был на первом этаже!!!Где эта маленькая истина,подскажите!!!

Link to comment
Share on other sites

Для Totti-83

Если я правильно тебя поняла-Основная магистраль-это сервер-хаб 1-й этаж.Так?С хаба на первом идет раздача локальщикам на второй и третий.Так?Уход и приход на третий в норме.Прозвонка показала наличие питания, но сигнала нет.Проверь правильно ли обжат уход на второй и приход на него.Порты проверь и сам хаб.Просто смени хаб.Либо я что-то неверно поняла.Удачи! :(

ЗЫ:А как выражается отсутствие сети?Нет линка?Или есть линк, а сети невидно?Если нет линка-переобожми,смени хаб.Если есть линк-настройки неверные

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...