Jump to content
СофтФорум - всё о компьютерах и не только

Производительность подводит


Recommended Posts

Конфигурация такова: MB Abit NF7-S2, Duron 900 (Spitfire) - понимаю, что бред, но на новый камень денег пока нет, память Samsung 256 Mb (PC3200), HDD Samsung 20 Gb, Radeon 9200. Неясность вот в чем. Видео разогнано до 300:220. Разгоняю проц до 1Гц FSB 112, работает без проблем. В 3DMark после разгона "попугаев" стало на 1000 больше, чем до разгона. Сначала... А потом началось что-то непонятное. Количество очков после каждого тестирования в том же 3DMark стало падать. Я сначала это списывал на файл подкачки или левые процессы (хотя, по идее, таких вопросов не должно быть даже с 256 Мб оперативки, а автозагрузка пустая, и половина служб отключена). В итоге сразу после перезагрузки количество "попугаев" стало таким, как было до разгона. И это буквально за 2 дня. :mad:

Почему так упала производительность видеосистемы? Помогите, пожалуйста, разобраться.

Link to comment
Share on other sites

Евгений Сокол, есть вопросик? :g:

Видяху через какую прогу гнал?

А на счёт автозагрузки посмотри прогу RegCleaner. Msconfig не отображает некоторые пункты авторана а вот RegCleaner отображает всё. Мне кажется, в любом случае проблема с софтом попробуй винду переустановить. :g:

-----------------------------------------

Труд делает свободу!

Link to comment
Share on other sites

Дело в том, что материнскую плату я поставил всего неделю назад. Потому и начал гнать, до этого стояло ужасное старье. После установки мамки я сразу поставил заново окна, после этого устанавливались только Офис и пару игрушек. Т.е. из софта не было практически ничего. И в процессе разгона ничего нового не устанавливал. И видяху гоню через ATITools. Артефакты не наблюдаются. :1eye::1eye:

Link to comment
Share on other sites

Guest GRINDER

Странно.

Забей на разгон.

Добавь памяти +256метров.(35-40$)

Будет терпимо. :(

Link to comment
Share on other sites

НУ чтож вопрос довольно интересен.

Попробуй вернуь всех "попугаев" в начальные рабочии параметры и по тихонюбку разгоняя тестить - железо это вещь така глюкавая что надо пробовать все варианты. Ещё можно попробовать перепрошить мать (но это уже в самомо последенем случае.)

Ты кстати на Duron - L1 и L2 не перемыкал -если да то разомкни их опять.

Вообще мне кажеться что это проц - почему скажите вы ???? -могу ответить

У меня и сейчас дома лежит Дюрончик который рабочий но ядра как такового на нём нет оно со всех сторон обломано (кулер в своё время покоцал) - по теории такой проц пахать не может а он работает взамен просто поллетел 3d акселератор - я поменял всё и мать и видео и когда остался только проц я понял какое он имеет отношениие к моим глюкам в 3d

Вот так так что можешь ещё айти к другану взять у него проц и разогнать всех своих попуг и потестить пру деньков если проблем не будет значит дело в дюрончике.

Удачи :g:

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...