Jump to content
СофтФорум - всё о компьютерах и не только

ASUS A7V333 послу ресета уходит в аут


yurfed
 Share

Recommended Posts

После ресета (софтовый или кнопка), иногда, когда по идее должна выскочить инфа о видюхе, отключается монитор (уходит в дежурный режим), питание на ящик остаётся нормальным. Ненормально то, что индикатор винта так и остаётся гореть. После повторного ресета либо грузится, либо вываливается в биос с предложением установить частоту проца. Батарейка на маме нормальная, т.к. все остальные настройки БИОСа остаются и на Default не сваливаются.

MB ASUS A7V333

D1100 (Morgan) в номинале.

GF5200 (Как и НЛО, неопознано) в номинале.

256Mb PC3200 (х.з. чья)

Maxtor 40Gb на первом IDE

CD + CDRW на втором IDE

БП 300W

Видяха работает точно. Память тестилась, вроде всё Ок. (Посоветуйте чем лучше потестить)

Остальное незнаю. Хотя работает всё нормально и безглючно.

Так подозреваю что иногда не проходит почему-то начальный пост.

Link to comment
Share on other sites

yurfed:

1 с разгоном баловался?? даже если нет то попробуй обнулить биос...

2 проверь температуру процессора. посмотри температуру видеокарты

3 про тестирующие проги посмотри здесь

Link to comment
Share on other sites

У меня была похожая проблема только материнка ECS L7S7A2, я просто перепрошил BIOS, после этого BIOS стал немного дольше грузиться но загружаться всегда. Поищи последнюю прошивку на официальном сайте материнки.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...