Jump to content
СофтФорум - всё о компьютерах и не только

Win XP SP1


arktik
 Share

Recommended Posts

У меня комп виснет призапуске больших приложений, например Антивируса, просмотра фильмов, бывае что и в Инете висяк случается.

Пробовал всяко разно но ничего не помогает.

При прозвоне модема мышка подвисает, но потом вроде работает.

При Resete тоже висяк случается. Единственное что делал дак это комп полностью разбирал,ну там почистить всё, да ещё жестянку при сборке подключил не помну толи примари толи секандари короче комп заругался, но поменял вроде заработал. Ещё блин и в БИОСе виснет.

Пробовал ОС переустановить дак хорошо ещё диск не отформатился -- повис блин. Теперь сижу плююсь и не вздохнуть не ......

ПОМОГИТЕ!!!! не знаю что делать. Заодно почту оставлю arktik@bk.ru

Зараннее Всем спасибо.

Link to comment
Share on other sites

А лучше сервис паки вообще не ставить без необходимости! От них хуже бывает. :)

именно бывает, у меня с 3 раза всё нармально стало (пока кряк нармальный не достал),остался доволен (что удивило совместимость многих програм с осью),вообщим я советую :)

Link to comment
Share on other sites

SP1 давно уже стоит и раньше ничего не висло. Да я бы с удовольствием ОС переустановил,а если висяк в самый момент настигнет тогды что?

Link to comment
Share on other sites

По-моему проблема в железе, а не в системе или в SP1. Ведь комп даже в BIOS-е виснет. Для начала убери разгон, если есть. Затем проверь память (одолжи на время у друзей, пусть они твою попробуют). Потом видео, звуковую, ну и т.д. Успехов.

Edited by Old Man
Link to comment
Share on other sites

Если в БИОСе виснет комп - то у тебя либо охлаждение проца слабое, либо память сбойная.

1 - проверь радиатор/кулер

2 - Попробуй память другую поставить, возьми у знакомого.

Link to comment
Share on other sites

Кулер пашет,Мозги аж 512 ставил,почти что всю перефирию снял,

нифига всё равно виснет. А вот мама не может бажить? А может что с жестянкой?

Link to comment
Share on other sites

  • 4 weeks later...

Спешу поделиться, кончилось моя нерва, наконец то. Намазал термопасты нв проц и всё заработало, блин так всё просто оказалось.Кстати по совету одного из сетян.Но по моему ещё и порт IDA который примари бажит,сейчас на " сел.А так всем спасибо.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...