Jump to content
СофтФорум - всё о компьютерах и не только

Модем медленно разрывает соединение с Интернетом


Antibiotick
 Share

Recommended Posts

Проблема, собственно, выражена в теме. У меня есть модем ZyXEL Omni 56K. И на разсоединение с Интернетом уходит несколько секунд, что в месяц выливается в несколько минут, а то й часов. А все это, как вы понимаете, деньги. ПОМОГИТЕ РЕШИТЬ ПРОБЛЕМУ!!!

Link to comment
Share on other sites

ars-dialog

так в том то и дело, что в xp на данный момент решение этой проблемы пока (мною лично) не найдено ! :blink:

К Вашему сведению у меня тоже такая проблема (Omni 56k Plus)

Link to comment
Share on other sites

Пользуюсь MDialer4.0 - из Инета выходит не сразу, почти пол минуты.

Link to comment
Share on other sites

2 platov

мне помогает кнопочка off

Если эту кнопочку нажать, предворительно не отключив модем (Zyxel Omni 56k Plus) из "безопасного извлечения устройства", то у меня xp автоматом начинает перезагружаться ! :) :blink:

2 DIKAR™

Звонилка тут непричем ! (Проверенно ! (насекомых НЕТ)) ! :)

Link to comment
Share on other sites

Я заметил у меня такой баг бывает только тогда, когда глючит соеденение, т.е. активность принятия байт стоит на месте....

Link to comment
Share on other sites

2 M@X: странно... у меня все OK. Только вот я думаю частые выключения не лучшим образом сказываются на модеме.

2 DIKAR™: Я использую Mdialer 4.0. Но эта проблема была и с EDialer, и со стандартной звонилкой... Поймите, что все звонилки только представляют интерфейс, а "парадом руководит" Windows.

2platov: у меня тоже похожие симптомы. Прослеживается такая зависимость: чем выше скорость подключения, тем выше скорость разсоединения.

2DeaD_MoroZ: это аналогично нажатию кнопки off. Или даже хуже :-)

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...