Jump to content
СофтФорум - всё о компьютерах и не только

Проблема со звуковой картой...


sant
 Share

Recommended Posts

Народ мож кто знает такую проблему- Купил новый комп вставил со старого компа звуковую карту 5.1, все хорошо работает, а комп выключаешь и он сразу же сам включается :g:! Вот что за такое!!!! Нодоело..... :bye1: ! А Карту вытаскиваешь все нормально работает...!

Link to comment
Share on other sites

Loader:

А как это делать? Я просто по англииски не понимаю:)

Сбрось все настройки биос на заводские

обычно в умолчательных настройках бужение компьютера по PCI устройствам

отключено

Пункт биос отвечающий за сброс настроек может называться примерно так "load setup defaults"

Link to comment
Share on other sites

может быть что это просто несовместимость
Сильно вряд ли. В любом случае надобно просматривать BIOS и отключать явно ненужное... Edited by Yezhishe
Link to comment
Share on other sites

woldemar: обычно в умолчательных настройках бужение компьютера по PCI устройствам отключено

Вы ошибаетесь, у Gigabyte (да и не только у них) как правило, по-умолчанию подобные опции включены.

sant: заходим в БИОС, ищем в меню пункт Power Management Setup, в нем опция PME Event Wake Up (Enabled) ставим в Disabled. После этого сохраняем изменения и проверяем, будет ли включаться.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...