xedox

Железо: очевидное-невероятное.

153 сообщения в этой теме

В этой топе предлагаю вылаживать истории связанные с железом подобно этой:

Был у меня проц Duron 800 и был у меня кул ввиде турбинны (производителя увы забыл) см рис, так вот из - за того что в недалёком прошлом я увлекался оверклокенгом кул пироходилось часто снимать и устанавливать на проц - вследствии этого ядро на моём Duron-чике облущилось до такой степени что я с удивлением смотрел на него и не мог понять как он рботает. работал он отлично впрочем как и гнался. Но тут установив игрушку я увдел вместо привычной нормальной графики что то вроде битых зеркал ездивших по экрану - вооббщем не то что играть а даже по мнею не полазиш нечего не понятно. Первое моё мне ние было пора менять видуху наверноре ядро не выдержало (видео я тоже гнал и по чрному) поменяв видео непроизошло не каких изминений я склонился к тому что что-то случилось с AGP слтом на маме и поменял мать - некаких изминений - и только после этого я начал подозревать проц - зайдя к другану и стырев у него на 30 мин проц я поменяв на свой машине убедился что все мои проблемы были в процессоре который кроме как глюков с видео не каких больше траблов не выдавал.

На то чтоб узнать причину я выкинул в своё время 120$ .

Предлагаю всем кто сталкивался с подобными вещами связанными с железом вылаживать в этом топе подробное описание своих проблем и ваше решение этих проблем (фото желательно.)

Заранее всем благодарен за поддержку топа. :blush2:

PA140008.JPG

PA140009.JPG

PA140011.JPG

post-10460-1130745206_thumb.jpg

post-10460-1130745358_thumb.jpg

post-10460-1130745640_thumb.jpg

Изменено пользователем saniks
2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Некоторые оверклокеры пытаются улучшить условия охлаждения процессора, сняв с него крышку теплораспределителя. Эта процедура иногда завершается нанесением повреждений подложке чипа или самому кристаллу. Собственно, и последующая установка радиатора или водоблока на голый кристалл может привести к откалыванию частиц от ядра процессора. Тем не менее, это не всегда приводит к фатальным последствиям.

На страницах форума XtremeSystems.org нам удалось обнаружить ветку, где владельцы "сколотых" процессоров AMD делились своими впечатлениями. Например, один любитель снимания скальпов отколол часть подложки процессора, причём вырван оказался не только кусок текстолита, но и некоторые медные проводники, расположенные в глубине подложки.

Самое любопытное, что после этого процессор не только работал, но и успешно разгонялся, а температура после снятия крышки снизилась примерно на 10 градусов Цельсия. Владелец "щербатого" процессора уверен, что ему просто повезло.

Часть подобных процессоров продолжает работать. Между тем, не следует поддаваться эйфории и утверждать, что верхние слои подложки и ядра являются "защитными", и их можно безнаказанно повреждать. Какой-то запас надёжности в процессоры AMD заложен, но злоупотреблять их конструктивной целостностью не следует.

chip_01.jpg

post-10460-1130758421_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот недавно услышал интересную историю касающююся этой темы:

Историю буду расказывать от себя иначе возникнет путанина.

Как-то ко мне зашёл сосед и заявил что после переноса компъютера с больёй комнаты в малую у него заглючила видуха и попросил разобраться - я не отказал отвёз системник себе на работу и решил разобраться - после включения машини глюков не обнаружил после чего с явным видом что сосед протупил отдал систему обратно и сказал что она в полной исправноси - НО спустя 10 мин сосед опят пришёл и заявил что я такой сякой проблему не исправел а глюк стал ещё больше - зашёл я к нему и начал разбираться в чём же проблема - действительно при подключении проблем не нашёл но когда врубаеш комп на екране идут полосы разных цветов (многие как и я скажут проблема в видухе 100%) - но я решил провести эксперемент - просто взял и переставил пк на диван после включения к всеобщему удивлению глюки пропали :no: - после мы ради эксперемента поставили комп наместо и глюки возобновились - В этом случае какие-то 2,5 метра влияли на машину очень круто - к чему сводиться весь этот рассказ - при сборе и установках машин мы очень редко учитываем возможности воздействия на пк илектромагнитных излучений...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот такой случай.

Модернизировали машину, от старой остались только видеокарта и винчестер. Все прекрасно загрузилось, поскольку на винчестер надо было "вернуть" некоторые данные, во время форматирования и загрузки он просто лежал на столе. Когда машину, наконец, свинтили, винчестера в системе не стало! Вытаскиваем, кладем на стол - работает. Ставим на место - нет его. Пробуем в разных положениях - все равно на столе работает, в корпусе - нет. Положил на дно корпуса - работает! Нас просто "заела" ситуация. Не пожалев времени, разобрались - в крышке винчестера тонкая сквозная трещина от крепежного винта. Потока воздуха от близко работающего вентилятора процессора хватало, чтобы нарушить его работу.

Потом неделю выигрывали споры, можно ли "сломать" винчестер, не подходя к нему. Направляешь воздух от настольного вентилятора - и нет машины :no:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Васильевич:

А в какое место надо направлять, если не секрет?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот недавно была ситуёвина с моим агрегатом: повадился он вылетать в синьку, ругаясь на драйвер видео :( Дровишки я вычистил, новые поставил, на видеокарту даже и не грешил- новая, с гарантией да и у приятеля (на всякий случай )потестил- та же фигня, вылетает, при этом матеря уже память... :D Ну, думаю, попал на покупку оперативки, или ( :D ) новой мамки... Протестил всё, что смог выдрать из компа- по отдельности- пашет, всё вместе- комп жизнерадостно дохнет... Раздумывая об необходимости выкидывания в окно строптивой скотины, заметил ещё один девайс, который как то выпал из поля зрения, и не был выдран пассатижами (шутю :) ) - блок питания. Прогонял его на рабочей машине... Результат: рабочая машина вмиг перестала ею быть, причём диагноз был тот же, что и моим компом.... На данный момент поставил новый БэПэ, старичка мой приятель уволок к себе в рабство, тестить будет. Надеюсь, кому нибудь этот пост поможет :)

P.S. С наступающим всех НОВЫМ ГОДОМ!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Зависал у меня комп не с того не сего зависла и все тут стал разбираться в чем дело оказалось железо перегреваеться ситсемник горячи жутко открутил боковую крышку чуствую жарит как из печки стал смотреть вроде везде тепло а откуда жар идет не пойму :rolleyes: все вроде работает тройка кулеров работает (проц видео и бп ) в чем дело не пойму :) комп выключил он остыл снова включил снова тоже самое зависает и все снова открутил крышки ниего опять не нашел ;) закручиваю, и опять траблы но вот я заметил что то перестало там жужат и шуметь но он и до этого шумел так как железо устарело еще на момент покупки :) оказываеться перестал работать кулер на проце то есть когда я открывал крышку все работает закрываю не пашет он потом совсем сломался пытался даже охлаждать комп промышленным вентелятором :) но решил отвезти в ремонт и все :D

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня этих случаев завались, так как по долгу службы ранее собирал, а ныне разбираюсь с особенно интересными проблемаами при сборке новых компов...

раз случилась така фигня... собрали комп, а он ни в какую не хочет включаться... вообще ни в какую... протестили ВСЕ что было - все элементы рабочие, собираем - не запускается... опять разобрали, но уже не в корпусе - на столе... и пошли от обратного... собрали из всего другого и по детальке давай добавлять, все заменили - все работает :D

поставили в корпус - опять не работает... достали из корпуса - снова работает... оказалось мама коротила на корпус через что-то... подложили бумажку и проблема изчезла...

а вот недавно... совсем не давно очень интересный трабл был... у чувака коротнуло что то в щитке и погорело все что только можно было... от блока питания до флопика... видяха, мама, как в последстви оказалось сохранился только монитор, процессор и винт... соответственно заменили все, протестили - все работает... отдали - звонок на следующий день - нифига не работает... давай дальше разбираться... два часа мучались пытались включить - не включается... в конце (может случайно, а может просто озарение пришло) вытащили клаву (нашу) - заработало, ну правда написало что клавы нет, но включился... подсоеденили - все работает... оказалось клава со странным глюком сгорела - после ее подключения комп начинал работать только после полного удаления клавы. вот так бывает.

/А про БП история слишком распространенная - мы к такому уже привыкли... про винт вот интереснее значительно :)))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было дело в шкаф с железом полез, а на верхней полке лежал давно мною забытый жёсткий диск Seagate на 260 Мб. Естественно задел его и он летел с высоты около 2-ух метров на пол. Платой шмяк об пол. ;) Ну, думаю всё. :) Но перед тем как курочить, решил подключить. Подключил и жёсткий заработал! После полной проверке Chkdsk /R на жёстком не обнаружилось не одного беда! ;) :) Вот то делали! Не думаю, что современные жёсткие смогли бы совершить успешное приземление.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Долго угорал, сегодня один товарищ рассказал, работает в отделе автоматизации при Сбербанке, принтаки починяет ( ну любят туда милые барышни бумаги со скрепками пихать ;) ), всякую электронику.... Ну так вот, привезли чудо-принтер, внешний вид которого заставлял задуматься об заводе по производству покрышек ;) Евгений ( это друга так звать) дого вокруг него круги нарезал.... Дня два... Ну не находилась причина, чтоб энта хрень не работала... Счаззз! :) Женька, в порыве злости, пардон, смачно плюнул на плату энтой железяки, железяка была включена в сеть! Искра проскочила, вторая... Етит его зА ногу, заработал принтак! Но! Самое интересное, что причину поломки так и не выяснили :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Недавно подключал людям аудиосистему 5.1, проблема была в том, что тыловые сателиты играли ну оччень тихо. Что я не делал, поблема не решалась, менял сателиты местами, менял шнуры, обрыл настройки системы... ничего! После маленького перекура и пару рюмашек коньяку проблема решилась довольно оригинально - я просто обмотал подручным средством (фольга от шоколада) центральные штекеры шнуров тыловых колонок, вставил, и, Voila(!), все прекрасно заработало. Проблема, как я понял, была в сабвуфере, что-то там с гнездами тыловых сателитов несросталось ;)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня недавно такой случай был: начал глючить CD-RW - ни читать, ни писать нормально не хотел. Ошибка CRC, причем для одного и того же диска - каждый раз в разных местах. Начал девайс разными прогами тестить, болванки на качество проверять - нормально всё вроде! :D Причем ошибки чаще всего на файлах большого размера (при копировании или установке игр). Проверяю "маму" - нормально, ставлю настройки BIOS в Safe Mode, тайминги памяти - на минимум: бесполезно! :D

А ну-ка оперативку проверю... Нарыл в Инете програмку, загружаюсь с флопи: есть! :D Во втором модуле памяти один из битов постоянно в 0 сброшен. Поменял оперативку - проблема исчезла. Непонятно одно - почему BIOS при тестировании памяти "битую" ячейку не видит? :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

делать было нечего и решил просканить свой хард одной прогой (HD Tune) на предмет скорости работы харда. Когда процесс проверки дошел до половины в комнате стало как то тихо и я понять не мог какого шума нехватает, и через 7 секунд у меня резко перезагружаеться комп, и в момент когда он должен загружать винду (точнее до этого момента) Дос мне выдает что харда типа нету вставтье хард и нажмите на кнопку (свободный переод с ангийского :sm(100):). я в панике начал разбирать комп думаю о том чтобы как мне не потерять мою музыку :g:, и вот разобрал стенки и просто со всей дури выдернул шлейфы с харда, подождал 15 секунд и снова подключил. включаю комп и все нормально. причины я так и не узнал.

З.Ы: если знаете причину - пишите. :)

З.З.Ы: мелочь - а все равно не приятно :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На днях на работе собрали новый комп, все работает отлично, но при проигрываниии музыки звук идет из системного динамика.... :bye1::bye1: :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Wlad, а в Панели управления =>> Звуки и Аудио устройства =>> Аудио =>> Используемое устройство по умолчанию какое устройство было выбрано? Точнее я где-то читал, что возможно использовать встроенную пищалку в качестве звуковой карты. :blush2: Только нужно поставить специальные дрова. Вроде те дрова подходят для любой материнки и их суть в эмуляции виртуальной звуковой карты, преобразовании сигналов и передачи их в спикер. В общем я тогда этим не очень заинтересовался и не помню ссылку на эту статью. Поиском не нашёл :g:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

купил новую мать, к ней прилагалась панель с "усиками" для заземления .... чего она заземляла я так и не понял ...может статику корпуса, но без нее мать просто не всключалась, старая мать спокойно работала без этой панельки ...млин ....."с усиками" :)

мать фирмы EPoX. Да, отмечу через меня прошло три матери и у всех такая же фигня (8K9A9I ... тут от нее коробка осталась, остальные не помню).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а недавно такие чудеса творились. . . . вобщем, мы всей компанией собираем людим компы. поступил к нам заказ на энную большую сумму деняг с запросом на оч новое железо, а т.к. в основном собирали не из магазинного, а из чесно отобранного своего хлама, все неделю усиленно чесали репу, что делать. отказать было поздно. и вот моя знакомая чисто случайно попросила найти ей какой-нить простенький модем поюзать - мы нашли. а дело вот в чем : несу знакомой модем, ничего не подозревая ставлю, включаю - и на тебе - синий экран с непомню какой ошибкой! ! ! ну, я так репу почесала, объявила, что заберу ее машинку покопаться. унесла. через неск-ко часов поступила слезная просьба от одногруппника дать модем поюзать ненадолго. понесла ему тот же глючный. . .и - тоже самое. синий экран не заставил долго ждать :blink: с дикими криками " ща все погорит! !" понесла его корпусину домой - "ковыряться :) ". . .все наши железячники катались по полу 2 дня пока кому-то не пришла идея отомстить одной личность за кривую планку памяти. . .как сами понимаете - распространителя кривой планки памяти тоже постигла учесть первых двух людей.

мораль : нонеймовый модем спас жалкую кучку железячников от голода, помог справиться с заказом и наказать распространителя кривой памяти.

P.S. С криками "я смотрела - это что-то страшное было, но уцелели кое-какие детальки" мы все же вернули некоторое железо несчастным юзерам, ну и недвусмысленно поблагодарили их за приобретенный опыт :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот ещё история, был у меня старый цидюк(CD-ROM)! Он у меня работал очень долго(примерно 2.5 года)! Потом диск вставляю не крутит! И так месяц, потом прихожу, думаю: ай засуну диск, была- небыла! Заработал! Так как я его тестировал, проверял всё равно не понял, почему же всё таки он не не работал! :blink:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот моя история.

Я неоднократно упоминал "добрым словом" фирму депо, которая поставляет компы и переферию в бюджетные организации. Так вот поставила она партию компов и среди тех, которые попали непосредственно в мои руки - 6 шт, на одном была не установлена винда. Ну не проблема давай ставить XP SP1 c лицензионного диска, почти все устанавливается и не то перезагружается не то зависает, точьно не помню. Ну давай тестить память-одна планка битая, поменял, тот же глюк, да и вообще он с самого начала норовит зависнуть. Что интересно, чем меньше всего подключено с самого начала: клава, мышь, сидюк-тем стабильнее он запускается, например с одним сидюком. Ну думаю может мама на корпус коротит, достал, таже фигня. Затем биос перепрошил, тоже не помогло. Винт я тоже смотре, не в нем дело. Затем всеже решить хоть как поставить винду, пробовал XP SP2, XP без сервис паков, 2000 с SP4, 2003 и что характерно чем старее винда тем лучьше она ставиться, т.е. установка дальше идет. Где-то до сохранения параметров я доберался - последнии минуты установки, но потом все вылетало. Пробовал в биосе отключать встроенную видюху, при установки сети он тоже вис, усб порты и прочую встроенную фигню, не помогало. В конце концов матерясь поставил 98 винду, поставилась, сверху не одна винда не ставиться и вообще после всех этих установок он мне начал писать, что винда не лицензионная, хотя почти всегда винт перед установкой форматировал. Понял я что дело либо в матери либо в камне, но проверить тогда в чем конкретно было нечем. В общем оставил 98, поставил его, 2 месяцем он проработал, хотя часто зависал. Потом сломался другой деповской комп и вместе с этим отвез я их в сервис центр на гарантийный ремонт. Чувак на приеме долго хрюкал на меня, что я винду ставить не умею, что на винду гарантия не распространяется и что я хочу его наколость на установку лицензионной винды и если он поставит винду, то покажет мне, а потом отформатирует и все. Потогм он признал, что дело в матери. Кстати компы и по сей день в сервисе (4-й месяц) пощел, на второй комп они матерь никак не найдут.

Изменено пользователем saniks
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

NRG__SONIC

Неплохо вы ламеров накололи. Мы тут так винт тоже прибрали к рукам, хотя даже сами думали, что он нерабочий-при загрузке очень сильно хрустел, потом начинал щелкать и все, ничего не грузилось. Кстати винт самый мной не любимый IBM DTLA 20 гектар. Ну думаем все, послали людей за новым. И стался он у нас в отделе валяться, месяца три валялся, его туда сюда кидали, с одного стола на другой. А потом взял я и на тестовой машине и перебил и отформатировал его заномо и очень сильно удивился когда поставил на него ОС. Хрустеть он не перестал, но зато больше не щелкал и все грузилось и сейчас он стоит в компе, при включении ужастно хрустит, но продолжает работать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Prozac : кста, IBM я тоже нелюблю до ужаса. Если IBM упадёт - то упадёт навсегда, а у вас похоже просто глюк оборудования был. . .вот мне, например, припёрли вчера IBM-ку 40 гигов. В BIOS-е всегда виделась, потом я просто выключила комп, включила через неск. часов - не видиться :blink: !! думаю, ну зараза. . .Потыкала шлифы - видиться снова. . .так-то. Конечно, она уже дохнет. IBM-ы же уже давно не выпускают. . . :bye1:

А про твою историю : Вообще полный конфликт оборудования - такое практически нереально, но есть 1 на 10000, у кого это случается. . .поздравляю :sm(100): . В такой ситуации, естественно, чем меньше оборудования подключено - тем стабильнее работа железа. Просто действительно дело в матери - чем она старее, тем старее на неё нужна винда. Кста, чё за мать-то??? :blink:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Знакомый админ игрового салона рассказал. Помимо того что к ним приходят поиграть, некоторые люди приходят с винтом и за отдельную плату им закидывают на винт фильмы, игры, музыку и т.д. И вот принесли ему винт с просьбой забить его полностью. Винт толи 60, толи 80 ГБ был, точно не помню. Но был он пустой, т.е. переносной.

И вот, подключают, забивают, отключают и отдают клиенту. Через час клиент приезжает назад с претензиями: а почему на винте ничего нет? Подключают, смотрят: пусто. Ладно, заново закидываю всё, отключают и отдают. Через час снова приезжает злой клиент, орёт: что вы меня за лоха держите, почему он опять пустой?! Админ очень удивился, подключил, и точно - пусто! Попросил оставить винт потестить. Оказалось что во время отключения коннекторов питания и шлейфа что-то коротило и всё что было на винте стиралось начисто! Одно непонятно: как винт живой остался и почему файловая система не слетела? :sm(100):

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто действительно дело в матери - чем она старее, тем старее на неё нужна винда. Кста, чё за мать-то??? :g:

Я бы не сказал, что мать древняя :) , просто очень "хорошая" :D : MSI 661 FM на SIS 661FX, обрезанная какая-то, там даже память дуал не поддерживает. Да и на такие же машины, я слету винду ставил. Насчет винта, то пока я его не перебил он щелкал при загрузке всюду и на другой машине тоже. Наказал я отцу как-то давным-давно винт купить домой и сказал, чтобы он только Детлу не покупал, ну он ясно ее самую и купил на 40 гектар. Ну делать ничего давай я ее юзать, только вот каждый день у меня по разделу накрывалось, пока мне это не надоело и не поменял я этот винт на мою любимую барракуду. Насчет того, что айбием винты больше не делает, так за них теперь хитачи клипает, им айбиемовцы и продали свою супер технологию винтоделыния.

Darth Emil

Похожий глюк был, только винт внутри компа стоял-запишешь чего-нибудь, перезагрузишь и нету ничего или абра-кадабра какая-нибудь, оказалось контролер на матери полетел, точнее таким этот комп нам и привезли.

Изменено пользователем Prozac
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть у друга комп на базе P1 не могу сказать какой конкретно тк не помню...

Стоит на етом компе 2 винта. Первый Seagate на 1 гиг модель не помню подключен IDE1 мастер, второй Maxtor на 10 гигов IDE2 мастер

Попросил меня друг настроить/оптимизировать его систему

Ну думаю поставлю ему систему на 10Г винт подключу его мастером на 1 канал. Винт на гиг подключу на 2 канал вместе с Сидюком.

Поставил. Включаю комп и наблюдаю квадрат Малевича...

Ладно.Обнулил CMOS, стартую - та же фигня. Снимаю винты (может что с перемычками не то поставил).

Вынимаю винт на Гиг, долго смотрю и чешу репу...

Надо сказать я таких винтов никогда не видел: нечто среднее между ноутбучным 2.5 и обычным на 3.5 ,а конкретнее винт 3.5 толшиной меньше чем у одноблинового Макстора на 3 мм и длиной в 2/3 стандартного винта, короче винт почти квадратный.

Но самое интересное другое: как и у всех винтов на крышке указывается расположение перемычек.

Так вот то что установлено в реале не соответствует ни одному стандартному положению. Перемычки на винте стоят не вертикально , а горизонтально.

Ну я не стал тупо вынимать перемычки, сперва зарисовал их конфигурацию. Затем поставил их в положение которое на рисунке обозначается мастером.

Включаю комп - черный экран.

Тут мне в голову начинают лезть нехорошие мысли, а не спали ли я чего....

Включаю комп только проц-мама-память-видео: черный экран....обнуляю БИОС черный экран...при етом никаких писков нет

Ну думаю ппс компу.

С другом собираем все как было (типо мы ни при чем : он от старости умер)

Ну решили включить.Заработал!!!!

Я стою в полном недоумении. Снимаю винт- черный экран. Ставлю- работает.

После 5 часовых экспериментов с заменой всевозможных комплектуюших выяснили что комп включается только при наличии винта и подключении его как IDE1 мастер с хз каким набором перемычек...

Перепрошивка БИОСА ничего не дала.Ничего не дало и применение проги MHDD с обнулением поверхности

Еще один непонятный момент: установить систему можно было только на етот диск...

Единственное разумное объяснение этому феномену: очень хитрое аппаратное средство ограничения доступа(знаю что подобную схему применяют на ноутбуках и некоторых мамах: вроде бы пасс на запуск там пишется в системную область HDD и при вынимании батарейки БИОСА или перемычкой не снимается. Логично предположить что при вынимании диска комп не стартанет...)

Однако в данном случае никакого способа установки пароля кроме стандартного в БИОСЕ не предумотрено. В документации к той мамен

таких функций не значится, возможно применение стороннего софта. Думаю и странное расположение премычек с этим связанно.

На мой вопрос -"Где брали комп?" друг ответил что у тети с работы...Наверное там и поставили.

П.С. уже после моего вмешательства данный комп был отвезен в организацию откуда он и прибыл для проведения оптимизации.

Так по словам друга ответственные за это сотрудники тоже руками развели...Видимо нет уже того человека который это все намутил...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас